vsFTPd在Linux中的编译安装和配置方法(原创)

Linux

本内容为站长安装vsFTPd过程的笔记,如有疏漏之处欢迎指出,谢谢!

//———-安装环境———-
//Linux版本:CentOS 5.5
//vsFTPd版本:vsFTPd 2.2.2

//———-准备工作———-

//开始安装前,请确认系统中是否安装了db4-utils包,如没有则先安装。

阅读全文